Sie benötigen den ionCube Loader mindestens ab Version 4.0! Ihre Version ist 1.0. Installieren Sie die aktuellste Version für Ihr System über http://www.ioncube.com/loaders.php